Issue printing pieces one at the time (not shadow limit shown)

Hi there!

I am using the last version of Creality Print slicer with my K1 machine, and when I try to print one piece at the time (Special Modes → Print Sequence) I can’t see the “shadow limit” used to allow that without hitting the other pieces on the way. Can you help me to know how to turn on that opcion? I can’t find it really.